Wolkenlücke am Sonntag genutzt !!! (basti)

November 20, 2007 on 3:33 pm | In Astrofotografien, Beobachtungsberichte | 2 Kommentare

Hallo Leute,

am Sonntag klarte es ab 17 Uhr doch teilweise auf … ich also auf Entzug und wild drauf meine neu umgebaute 400da zu testen und die Nachführung weiter besser in den Griff zu bekommen raus an die frische Luft. Trotz Halbmond, Laternen hier in Koblenz und den Wolkenfetzen die immer wieder durchzogen war ich guter Dinge … diesmal lies ich mir für die Einnordung viel Zeit und machte ein komplettes Alignment mit der CGE …
dann machte ich von verschiedenen Objekten Bilder … dabei verwendete ich erstmals wegen der Lichtverschmutzung hier in Koblenz den Baader UHC …
Zuallerst fuhr ich den Bubblenebel an … über das Goto der gut eingenordeten CGE muss man keine großen Worte mehr verlieren … einfach Top! So hatte ich den Bubble auch direkt auf dem Chip und machte erste Bilder … ich merkte aber schnell: wenn ich länger belichten wollte brauchte ich das Guiding! … also fing ich an alles fürs Autoguiding aufzubauen! Dann fing ich an einen passenden Leitstern zu suchen … nun muss man wissen das es in der Nähe des Bubblenebels eigentlich keine richtig hellen Sterne gibt. Dazu kam das der Bubble fast im Zenit stand. Das erschwert die Suche ungemein denn das Leitrohr steht senkrecht, das Okular schwebt nur einen halben Meter übern Boden und man muss sich ganz schön verrenken um erstmal was zu sehen. Wenn man die Leitrohrschrauben zu locker dreht rutscht das Leitrohr gänzlich nach unten … alles in allem eine ziemlich umständliche Arbeit in einem Gebiet wo es kaum helle Sterne gibt … und so gab ich nach intensiven Bemühungen die Leitsternsuche auf. Ohne Guiding waren nun aber lediglich Belichtungen etwas über zwei Minuten möglich und selbst da war die Nachführung schon mangelhaft. Egal 6 Bilder gemacht! Nun zogen vermehrt Wolken durch diese Himmelsregion und ich ärgerte mich etwas das ich soviel Zeit verplempert hatte um einen Leitstern zu suchen den ich ja dann doch nicht fand … an dieser Stelle musste ich mir ein neues Objekt suchen wenn ich nicht warten wollte bis die Wolken wieder weg waren … ich entschied mich für den Krebsnebel … diese Himmelsregion war noch ganz gut frei und es zogen nur ab und zu ein paar Wolken durch. Also M1 angefahren und Leitstern gesucht … hier war es relativ einfach … um es mir etwas leichter zu machen guidete ich bei 900mm ohne Barlow. (Ich sollte später feststellen das dies präziser war wie mit Barlow bei 1800mm die ich dann beim Pferdekopfnebel verwendete… woran das lag habe ich noch nicht rausgefunden). Auch hier konnte ich nur wenige Bilder gewinnen bevor ich den Himmel anschrie (Danke Matze für die Formulierung) weil die Wolken wieder vermehrt durchs Bild zogen …. scheinbar habe ich einen Magnet am Scope der die Wolken immer dorthin zieht wohin es ausgerichtet ist. Nun stand der Pferdekopfnebel schon recht günstig und hier waren wiederum nicht so viele Wolken unterwegs wie mir schien. Da der Pferdekopf natürlich als Spitzen-Motiv auch ganz oben auf meiner Liste steht war ich zudem ganz wild drauf ihn abzulichten. Gegen 1Uhr fuhr ich dann den Pferdekopfnebel an … fix ein Leitstern gesucht (klappte auch immer besser) und Guidemaster angeschmissen .. noch ein wenig die Parameter konfiguriert und los gings … das erste Bild was ich nun mit den richtigen Einstellungen machen konnte, musste ich nach 6min abbrechen … gerne hätte ich länger belichtet aber wieder drohte eine Wolke durchs Bild zu ziehen (was sie nachher auch tat), also … Bildchen angeschaut .. immerhin … für meine erste vernüftige Aufnahme vom Pferdekopf doch super … also gewartet bis Wolken weg und nächste Belichtung gestartet … und wie der Teufel es wollte, nach sechs Minuten nahm die Transparenz wieder so drastisch ab das ich auch diese Belichtung abbrechen musste … naja, jetzt hatte ich zwei mal 6min … das wars dann auch …. weitere Belichtungen versaute mir ein Fehler des Guidings und weitere Wolken … gegen 2 zog es dann soweit zu das ich nur noch abbrechen konnte … trotzdem hats irgendwie Spass gemacht!

Und hier die Ergebnisse:

[mygal=181107]

2 Kommentarele »

RSS feed for comments on this post. TrackBack URI

  1. Wow, die Bilder sind wunderschön, aber auch ein bisschen blass ;),
    vielleicht versuchst du nochmal am Kontrast/Sättigung rumzuschrauben

    Comment by Matthias — 21. November 2007 #

  2. Hallo Matze, du hast schon recht .. mehr Kontrast wären wünschenswert … aber glaube mir, ich habe diese Bilder schon bis zum letzten ausgequetscht. Die Bedingungen waren einfach zu schlecht … wenn du willst kann ich dir ja mal das kombinierte unbearbeitete Bildchen vom Pferdekopf schicken … dann kannst du dich mal versuchen

    LG Sebastian

    Comment by Sebastian — 21. November 2007 #

Leave a comment

XHTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Entries and comments feeds. Valid XHTML and CSS. ^Top^
21 queries. 0,046 seconds.
Powered by WordPress with jd-nebula theme design by John Doe.